Fokussierproblemwer wei%df Rat

rangefinder

Läuft öfters hier vorbei
Hallo, bevor ich hier in Berlin zum Nikon-Service renne mal eine Frage: Im Gegensatz zu meiner F4 habe ich große Probleme mit der Scharfstellung meines 4/500 P IF-Teles...bei der F4 stelle ich visuell scharf, der Punkt leuchtet zur Bestätigung, alles prima.

Bei der F100 stelle ich visuell scharf, der Punkt leuchtet nicht, das Dia wird hinter dem Fokuspunkt scharf...richte ich mich nach dem grünen Punkt, ist das Sucherbild unscharf, das Dia i.O....es muß also an der F100 liegen...was meint Ihr? Bei der Tierfotografie kann ich mich nicht um den grünen Punkt kümmern, das muß auch so gehen!

Vielen Dank!
 

rangefinder

Läuft öfters hier vorbei
Auch eine Idee mit dem Spiegel...habe die F100 gebraucht gekauft, alles prima bei AF, nur halt nicht beim Tele und Makro bei MF...also, Mattscheibe oder Spiegel, eins von beidem...na gut, dann ab zu Nikon damit (witzig: der Techniker in Berlin sagt immer: Ich hab eh keine Ahnung vom Fotografieren...das kommt mir immer vor, als wenn ein Bäcker sagt: Ich esse kein Brot!)
 

ralf_b

Mitglied
Nur 'mal eine blöde Frage ...

... stimmt die Dioptrieeinstellung am Sucherokular oder hat sich dort vielleicht etwas verstellt?

Gruß
Ralf

P.s.: Dass dieses Phänomen bei einem Tele bzw. Makro am deutlichsten auffällt, liegt daran, dass dann der Schärfentiefebereich bei geöffneter Blende sehr gering ist.
 

rangefinder

Läuft öfters hier vorbei
Hallo, habe schon den Fehlerbericht für den Nikon-Service verfasst...das mit der Schärfentiefe ist klar. Dioptrienverstellung war auch mein Verdacht, ist aber bei jeder Einstellung dasselbe,hab ich schon probiert. Trotzdem Danke!
 

wolfgang_weber

Aktives Mitglied
Hallo

Vielleicht ist auch nur die Mattscheibe nicht korrekt eingesetzt. Diese ist bei der F100 ja auswechselbar.

Ich hatte so ein Problem mal bei der F90. Da hatte ich die Mattscheibe mal leicht verkanntet eingesetzt.

Daher solltest Du die Mattscheibe einfach mal herausnehmen und neu einsetzen.Dafür braucht man eventuell eine spezielle Pinzette (zumindest bei der F90), diese liegt den Wechselmattscheiben bei. Vielleicht ist das Problem dann ja erledigt.

Gruß

Wolfgang
 
A

Achterbahn

Hmmm - ich lese diesen Eintrag hier nun zum ersten Mal. Mich würde ja mal interessieren: Was ist denn jetzt nun dabei raus gekommen? Was war die Fehlerursache?
 
Hallo, wo ich per Zufall die obrigen Beiträge
lese, fällt mir doch glatt die Sache mit meiner acht
Jahre alten F5 ein.Ich wollte den Sucher und die Einstellscheibe reinigen, dabei habe ich wohl die Einstellscheibe nicht ganz exakt eingesetzt.
Ab da hatte ich Schärfeprobleme, ich Idiot war geschockt, meine F5 hatte noch nie Aussetzer!!!
Ich habe sie nach Nikon geschickt und für den kleinen Handgriff 70,- E bezahlt!!!

Also, erst einmal die Sucherscheibe auf richtigen
Sitz prüfen---- das spart Geld !!!!

Gruß
Michael B
 
Oben