CI-Fotocommunity

Registriere Dich jetzt kostenlos!

Dadurch bekommst Du Zugang zu dem geschützten Mitgliederbereich, kannst beim Gebrauchtmarkt mitmachen und stellst nebenbei auch noch sicher, dass niemand Dir Deinen Wunsch-Usernamen wegschnappt.

Nikon 70300mm 1456 D ED an D200 unscharf

arne

Läuft öfters hier vorbei
Hallo,
Ich habe das o.g. Objektiv an der D200 aufgesetzt. Ich erhalte einigermaßen scharfe Bilder mit offener Blende. Bei Blende 8 sieht es matschig aus. Hat jemand eine Idee ?

ich würde mich über einige Tippe freuen ?
Die Belichtung funktioniert einwandfrei.

Grüße
Arne2
 

haime

Bringt häufig das Frühstück mit
Das Objektiv ist ja nicht besonders lichstark. Wenn Du auf Blende 8 gehst und auf 300mm ranzoomst, kommst Du je nach Lichtverhältnissen schnell in den Bereich von zu langen Belichtungszeiten, um aus der Hand zu fotografieren --> verwackelte Bilder

Ist jetzt nur eine von vielen Möglichkeiten, die für die schlechten Ergebnisse verantwortlich sein können und mehr will ich gar nicht dazu schreiben. Wie soll man so eine Frage ohne irgendeine Angabe zu den Bedingungen und Kameraeinstellungen beantworten?
Ohne ein Beispielbild und den Exifdaten, wird es bei reinen Spekulationen und Ratereien bleiben.
wink.gif


Gruß
Heiko
 
P

Poepie912

Hallo Arne,

ich habe das gleiche Problem bei meinem Sigma 15-30. Obwohl ich es nur 2 Mal benutzt habe. Habe mit Sigma telefoniert und die meinten da sei wohl die Blende kaputt.

Bei offener Blende ok und sobald man eine Blende zu macht wird es unscharf.

Ob es wirklich so ist wird sich nach der Reparatur zeigen.

Dirk
 

arne

Läuft öfters hier vorbei
Hallo
danke für die Tipps,
ich verstehe es nicht mehr ganz. Bei der Erstellung von Testfotos sind die Bilder nun gnaz deutlich scharf (auch bei Blende 8 und 32)
Ich hatte vorher das 70-200mm auf der Kamera und habe dann das Objektiv gewechselt.
Nun ja, nun ist es wieder ok.

Grüße
Arne2
 
Oben